r994 - html/trunk/blfs/errata/6.3

bdubbs at linuxfromscratch.org bdubbs at linuxfromscratch.org
Sat Dec 27 18:23:40 PST 2008


Author: bdubbs
Date: 2008-12-27 19:23:40 -0700 (Sat, 27 Dec 2008)
New Revision: 994

Modified:
   html/trunk/blfs/errata/6.3/index.html
Log:
Typos

Modified: html/trunk/blfs/errata/6.3/index.html
===================================================================
--- html/trunk/blfs/errata/6.3/index.html	2008-12-28 00:07:28 UTC (rev 993)
+++ html/trunk/blfs/errata/6.3/index.html	2008-12-28 02:23:40 UTC (rev 994)
@@ -43,8 +43,8 @@
            <li>
              <p>When building HAL-0.5.9.1, an uncompressed /usr/share/pci.ids file
              is required.  The default instructions for PCI Utilities-2.2.3 
-             create a comprressed /usr/share/pci.ids.gz file.  Before building 
-             HAL-0.5.9.1, uncompress /usr/share/pci.ids.gzi as the root user: </p>
+             create a compressed /usr/share/pci.ids.gz file.  Before building 
+             HAL-0.5.9.1, uncompress /usr/share/pci.ids.gz as the root user: </p>
 
              <code>gunzip /usr/share/pci.ids.gz</code>
             




More information about the website mailing list