outdated gcc version

Danny Campbell dcamp99 at telus.net
Thu Jan 8 17:10:07 PST 2004


I'm not sure if I'm just reading it wrong, but I believe on the list of 
required packages 
(http://www.linuxfromscratch.org/lfs/view/stable/chapter04/packages.html), 
it's listing the wrong version of gcc... it lists GCC (2.95.3) when I 
believe it's supposed to be 3.3.1.  Again, I could be wrong, and I'm not 
sure if I'm going through the proper channels here, but I just thought 
I'd give a heads up.

Thanks,
Danny Campbell





More information about the website mailing list