Typo

Jason Klumker jklumker at cyberspace.org
Sat Nov 22 17:20:14 PST 2003


On http://www.linuxfromscratch.org/lfs/packages.html the lfs version is, I
believe, incorrectly listed as 5.1, not 5.0. I'm not subscribed to the
list.

-- 

Jason Klumker (jklumker <at> cyberspace <dot> org)




More information about the website mailing list