rsync error 404

Benjamin John xlfs at gmx.de
Mon Dec 18 23:34:46 PST 2006


Hello,
the link to the rsync package is no longer valid, because ther is a new
version out. The old version is in the old-versions subdirectory, the
current version is 2.6.9.

Regards
Benjamin



More information about the livecd mailing list