[lfs-support] error unable to proceed make gcc 4.7.2 Linux from scrach LFS book 7.3

William Harrington kb0iic at berzerkula.org
Thu Sep 5 01:01:17 PDT 2013



On Sep 5, 2013, at 0:28, savyan <savyan at gmail.com> wrote:

> Sir, I am getting the following error during making gcc 4.7.2. checking for MPFR... no configure: error: libmpfr not found or uses a different ABI..

Post the gcc-build/gcc/config.log or gcc-build/config.log if no gcc/config.log.

Sincerely,
William Harrington


More information about the lfs-support mailing list