[lfs-support] Errata for LFS 7.4

Steve Crosby steve.crosby at gmail.com
Tue Oct 8 17:02:55 PDT 2013


Minor issue with LFS 7.4 Host Requirements

Changelog lists host system requirements changes for kernel to 2.6.34,
however host requirement section only says 2.6.32

-- 
-- -
Steve Crosby



More information about the lfs-support mailing list