[lfs-support] gcc compile error in lfs 7.3

Bruce Dubbs bruce.dubbs at gmail.com
Sun Mar 24 13:04:28 PDT 2013


سید احمد حسینی wrote:
> Hi FriendsI came across this error while compiling linux:
> checking for a BSD-compatible install...



> Please guide me 		 	   		

Your post is unreadable.  Send messages in text mode.

   -- Bruce





More information about the lfs-support mailing list