[lfs-support] VLC-2.0.5 shenanigans

Bruce Dubbs bruce.dubbs at gmail.com
Wed Mar 13 20:05:38 PDT 2013


Arthur Radley wrote:
> Hello everybody,
>
> Short version...
>
> If VLC-2.0.5 does not build and you installed libdvbpsi, then try VLC again
> after uninstalling libdvbpsi.

Thanks for the report, but it really should be sent to blfs support.

   -- Bruce



More information about the lfs-support mailing list