[lfs-support] the result of " ldd libz.so.1 " is right ?

William Harrington berzerkula at cox.net
Mon Sep 17 19:28:06 PDT 2012


On Sep 17, 2012, at 18:37 PM, lx wrote:

> By the way, I use the Ubuntu 10.10 as the host system, which will  
> affect the LFS installation?

Only if you don't meet the host system requirements. Mostly.

Sincerely,

William Harrington



More information about the lfs-support mailing list