[lfs-support] build KDE3

Dave daveaube at bellsouth.net
Tue Oct 30 07:37:09 PDT 2012


Do we have to use Qt3 to install KDE3, or can Qt4 do it.?



More information about the lfs-support mailing list