[lfs-support] Error in 'make install' of Util-linux-ng-2.16 LFS 6.5

Bruce Dubbs bruce.dubbs at gmail.com
Sun Oct 28 10:43:54 PDT 2012


Raji A.C wrote:
> will that version mismatch result in failed installation of
> util-linux-ng.with lfs 6.5 and ubuntu 11.10 everything before this package
> worked fine.

Don't top post on this list.

I don't understand the question.  What version mismatch are you 
referring to?  Util-linux-ng-2.16 and something?  The current version is 
util-linux-2.22.1.

Actually, I really don't think you are going to get a lot of help on 
something that is 7 releases ago.

   -- Bruce




More information about the lfs-support mailing list