[lfs-support] "-z option ...no" issue

Bruce Dubbs bruce.dubbs at gmail.com
Sun Nov 25 21:19:25 PST 2012


王杰清 wrote:
> hi,
> when i install glibc following lfs.7.2 book, i meet with the error
> "configure: error : linker with -z support required"
> is my gcc  wrong in my host? should i reinstall it ,or how can i fix it .
> Any advice is pleasure;

Have you checked the host system requirements?

   -- Bruce




More information about the lfs-support mailing list