[lfs-support] LFS Problem Section 5.4 Version 7.2

Bruce Dubbs bruce.dubbs at gmail.com
Tue Nov 6 12:19:49 PST 2012


Mark Mark wrote:
> Thank you very much for your help! I didn't notice the bash being
dash. I'll get on to that. I thought gcc was installed due to the
version check
>
> gcc (Ubuntu/Linaro 4.6.3-1ubuntu5) 4.6.3
>
> But I'll definitely try installing it. also, if you don't mind me
asking, if mint simply isn't the right host system to use, do you have
any suggestions?

First of all, don't send support requests directly to me.  LFS Support 
is the proper forum.

Second, don't top post.

Third, Mint is probably fine if the host requirements are met.

   -- Bruce




More information about the lfs-support mailing list