Unable to compile GCC-4.4.3, Pass 1

Bruce Dubbs bruce.dubbs at gmail.com
Thu Mar 25 20:05:13 PDT 2010


John Stephens wrote:


> checking for gawk... no
> checking for mawk... mawk

Make sure you have all the prereqs as stated in section vii. Host System 
Requirements, especially awk->gawk, yacc->bison, and sh->bash.

   -- Bruce



More information about the lfs-support mailing list