LFS-6.6, Stage2, glibc, nscd.c:442

Bruce Dubbs bruce.dubbs at gmail.com
Tue Jun 1 13:00:13 PDT 2010


>> The Host System requirements may indeed be too low for LFS 6.6

Updated to the packages in LFS-6.3, known to work for LFS-6.6  Added 
erratum to website.

   -- Bruce



More information about the lfs-support mailing list