Stuck at 5.7.1

Ken Moffat zarniwhoop73 at googlemail.com
Sat Jan 2 13:47:20 PST 2010


2010/1/2 Mikie <kmb at mikienet.com>:
> I think you mean "$LFS_TGT-as --version" and "$LFS_TGT_-ld --version".
> [K. Mike Bradley]
>
> ubuntu at ubuntu:~$ $LFS_TGT-as --version
> i686-lfs-linux-gnu-as: command not found
> ubuntu at ubuntu:~$
>
 Please try again as user lfs (LFS_TGT should have been set
in that user's environment).

ĸen
-- 
After tragedy, and farce, "OMG poneys!"



More information about the lfs-support mailing list