bash 4.1 needs readline 6.1

Alexander Kozlov akozlov at nada.kth.se
Sat Jan 2 11:57:22 PST 2010


On my machine, bash 4.1 builds happily with new readline and fails 
with the 'old' 6.0. If it's not me only, this should be mentioned 
in the "Host System Requirements", I think.

Alex.



More information about the lfs-support mailing list