Grub-1.97 problems

Bruce Dubbs bruce.dubbs at gmail.com
Wed Nov 11 20:57:37 PST 2009


Dominic Ringuet wrote:
> grub 1.97.1 is out

Yes and it is in the current -dev version of the book.  It was to fix a 
password vulnerability.  LFS does not use grub passwords by default.


   -- Bruce






More information about the lfs-support mailing list