X64 with LFS 7.0 any one?

Herman Gerritsen lfsmailing at gmail.com
Thu Mar 26 05:00:37 PDT 2009


Hi there,


> gawk: ../scripts/versions.awk:72: (FILENAME=- FNR=3) warning: pipe to
I would bet you are missing gawk, or have a too old version.

Check the host system requirments chapter to find out if your version
is new enough

Greetings,
Herman Gerritsen



More information about the lfs-support mailing list