glibc-2.5.1 installation fails

Richard Melville richard.melville at ntlworld.com
Thu Jun 25 00:18:42 PDT 2009



William Immendorf wrote:

> BUT, if stabilaty on recent systems is your goal, you should use 6.4.

William, it's no good just repeating the same thing like a mantra -- show us the proof.

Richard



More information about the lfs-support mailing list