glibc-2.5.1 installation fails

William Immendorf will.immendorf at gmail.com
Wed Jun 24 05:18:19 PDT 2009


On Tue, Jun 23, 2009 at 10:45 PM, Mike
McCarty<Mike.McCarty at sbcglobal.net> wrote:
> Perhaps you know something I do not. I did read the release
> notes for several packages' differences between the versions used
> in book 6.3 and 6.4, and I didn't notice any additional
> architectures added. I saw defect repairs, and some security
> hole closures.
BUT, if stabilaty on recent systems is your goal, you should use 6.4.

William



More information about the lfs-support mailing list