glibc-2.5.1 installation fails

William Immendorf will.immendorf at gmail.com
Tue Jun 23 18:36:19 PDT 2009


On Tue, Jun 23, 2009 at 8:15 PM, Mike McCarty<Mike.McCarty at sbcglobal.net> wrote:
> If the same versions are used as specifically mentioned in the 6.3 book, they'll work today
> just like they did when the book was "new".
That's WRONG!! They will not work with recent systems. Try it and see.

William



More information about the lfs-support mailing list