glibc-2.5.1 installation fails

William Immendorf will.immendorf at gmail.com
Tue Jun 23 15:16:50 PDT 2009


On Tue, Jun 23, 2009 at 12:15 PM, khaled gouaich<gouaichkhaled at gmail.com> wrote:
> I use ubuntu 8.04 & LFS book 6.3
Best solution: Don't use 6.3. That book is obslete, and it's trouble
following that book. Try ether 6.4, or if you are adventurous, try a
development version.

William



More information about the lfs-support mailing list