LFS 6.2 - 6.7.1. Installation of Linux-Libc-Headers

Aleksandar Adam zoffmann at linuxmail.org
Sun Jan 14 14:00:53 PST 2007


Hi,
I am reading LFS book 6.2 (look at the chapter 6.7.1 - Installation 
of Linux-Libc-Headers) and trying to aply aply following patch:

patch -Np1 -i ../linux-libc-headers-2.6.12.0-inotify-3.patch

but I got the error. 

My question is: do I need this patch and can I continue without it?

best regards
Aleksandar



-- 
_______________________________________________
Search for products and services at: 
http://search.mail.com

Powered by Outblaze



More information about the lfs-support mailing list