Make fails for Expect 5.43 with Tcl 8.5a5

Jim Gifford lfs at jg555.com
Mon Feb 12 07:23:35 PST 2007


As stated on the website for TCL,  TCL 8.5 is development software and 
should be used by developers only. The LFS projects don't use 
development software as a rule.



More information about the lfs-support mailing list