Problems installing Expect-5.42.1

Joerg Hahn hahnjoerg at arcor.de
Sun Oct 8 12:57:13 PDT 2006


Richard Caldwell schrieb:

> --with-tcl=$LFS/sources.tcl8.4.7/unix 

Are you sure, that it is sources.tcl8.4.7 not sources/tcl8.4.7?


-- 
M.f.G.

george aka Joerg Hahn



More information about the lfs-support mailing list