PPP installation problem

boovarahan boovarahan varaahan at gmail.com
Sun Feb 5 05:13:33 PST 2006


Hi !
I tried to install PPP-2.4.3 after installing the libpcap-0.9.3 file
and I get the following error msg:

************************************************************************************************************

make [1] : cc : command not found.
make [1] : *** [chat.o] Error 127
make : *** [all] Error 2

*************************************************************************************************************

Since I am using a ADSL/PPPOE connection , I want to install PPP and
rp-pppoe packages.

Please guide me


Boovarahan S



More information about the lfs-support mailing list