expect-5.43.0 Issues

Anthony Borla ajborla at bigpond.com
Thu Feb 2 14:49:19 PST 2006


On 2/2/06, Anthony Borla <ajborla at bigpond.com> wrote:
>
> Firstly, I've not been able to locate an, expect-5.43.0 package,
> and am wondering whether the subsequent version - 5.44.0 - is
> an adequate substitute. This is a partial listing of available
> packages from [ http://expect.nist.gov/src/ ]:
>

Thankyou to all who, so very promptly, replied, both on and off-list. I'd
like to report that I was able to successfully use both the following links:

http://www.linuxfromscratch.org/~randy/expect-5.43.0.tar.gz

http://ftp.lfs-matrix.net/pub/lfs/conglomeration/expect/expect-5.43.0.tar.bz
2

though I haven't, as yet, had the opportunity to attempt an installation.

As you can see, I'm still in the early stages of the LFS building process -
no doubt you'll be hearing from me again :) !

Cheers,

Anthony Borla




More information about the lfs-support mailing list