upgrade of libc-2.3.3.so to libc-2.3.6.so problematic?

lynx.abraxas at freenet.de lynx.abraxas at freenet.de
Mon Aug 28 04:48:02 PDT 2006


Back again.


Forgot  to  ask  what  gcc version You'd recommend for glibc, and wich for the
kernel, and the rest? Should it all be compiled by the same  version?  I  know
2.95  is not good anymore but version 4 does something wrong, too. 3.3.6 then,
or 3.4?

Lynx



More information about the lfs-support mailing list