glibc snapshots

Alexander E. Patrakov patrakov at ums.usu.ru
Thu Oct 20 03:54:12 PDT 2005


Doug Ronne wrote:
> In my general playing around, I was interested in using a
> glibc-snapshot (20051017) for a lfs.  But when I tried to just install
> it in place of glibc-2.3.5 in the current svn lfs it errors out with:

Glibc snapshots AFAIK require gcc4.

-- 
Alexander E. Patrakov



More information about the lfs-support mailing list