oops, how does one re-install gcc?

Andrew Benton b3nt at ukonline.co.uk
Tue Oct 18 15:45:24 PDT 2005


Tushar Teredesai wrote:
> I remember reading on the glibc mailing list that glibc is always
> backward compatible, i.e. an application compiled for glibc-2.2 should
> work on a glibc-2.3 system.
> 

Someone said it on a mailing list? Well, then it must be true :)


(sorry for the FUD, I couldn't help it...)



More information about the lfs-support mailing list