configure:error:forced unwind suport is required

umar amu_314 at yahoo.com
Mon Oct 3 21:54:52 PDT 2005


hi friends
             while configuring glibc in lfs6.1 i got
the following configuring error:forced unwind support
is required
can u able to help me

Regards:
MOHD OMAR
Project Engineer
Centre for Development of Advanced Computing(CDAC)


		
__________________________________ 
Yahoo! Mail - PC Magazine Editors' Choice 2005 
http://mail.yahoo.com



More information about the lfs-support mailing list