Glibc Error

Randy McMurchy randy at linuxfromscratch.org
Fri Jan 28 12:10:17 PST 2005


tom wrote these words on 01/28/05 14:02 CST:
> I think I found the reason I was missing glibc-static-devel RPM, so i have to 
> reinstall gcc.. Geez should of read FAQ

While you're there, please consider special attention to this
portion of the FAQ:

http://www.linuxfromscratch.org/faq/#netiquette

:-)

-- 
Randy

rmlinux: [GNU ld version 2.15.91.0.2 20040727] [gcc (GCC) 3.4.1]
[GNU C Library 2004-07-01 release version 2.3.4] [Linux 2.6.8.1 i686]
14:09:00 up 4 days, 4:11, 8 users, load average: 0.24, 0.22, 0.10



More information about the lfs-support mailing list