Gimp2

Ken Moffat ken at kenmoffat.uklinux.net
Fri Jan 28 02:26:42 PST 2005


On Fri, 28 Jan 2005, Richard Molton wrote:

> Hello all!
>
>
> I have just been installing Gimp-2.0.0 from BLFS.
>

 No problems here, but then I'm probably using an older version of gtk
than you are.  But, do you really mean 2.0.0 ?  The svn version of BLFS
is up to date (2.2.2) which also works fine here.

 You might also want to install gimp-help-2 (-2-0.6 last time I looked)
which has come on in leaps and bounds and is now a fairly useful guide.

Ken
-- 
 das eine Mal als Tragödie, das andere Mal als Farce




More information about the lfs-support mailing list