glibc -2.3.4 (sect 6.11) make error

Gerard Beekmans gerard at linuxfromscratch.org
Mon Feb 21 08:25:41 PST 2005


On February 20, 2005 06:34 pm, John Wildberger wrote:
> My Q: How can I get this Perl module incorporated into my LFS. I am at
> section 6.11, and so far no problems.
> Any suggestions will be appreciated.

My first guess would be that something didn't quite go according to plan when 
you installed Perl in chapter 5. You could simply try to reinstal Perl in 
that chapter and try Glibc again.

-- 
Gerard Beekmans

/* If Linux doesn't have the solution, you have the wrong problem */




More information about the lfs-support mailing list