5.0 or 5.1 PRE1?

Cynthia Higginbotham cyhiggin at republicofnewhome.org
Sat Mar 20 19:33:09 PST 2004


On Saturday 20 March 2004 10:18 am, mail123 at koevis.demon.nl wrote:
> I want to try and make my own LFS system , but shal I use 5.0 or 5.1PRE1? I
> dont want my system to crash or have a non booting system. Did anybody had
> any succes with PRE1?

5.1 Pre-1 worked for me.
-- 
-----------
Cynthia Higginbotham     cyhiggin at republicofnewhome dot org



More information about the lfs-support mailing list