5.0 or 5.1 PRE1?

Ronald Hummelink maillist at hummelink.xs4all.nl
Sat Mar 20 15:42:23 PST 2004


On Sat, 2004-03-20 at 17:18, mail123 at koevis.demon.nl wrote:
> I want to try and make my own LFS system , but shal I use 5.0 or
> 5.1PRE1? I
> dont want my system to crash or have a non booting system. Did anybody
> had
> any succes with PRE1?

If you need to ask this question; you need to go for the stable version.
5.1-pre1 is not a stable release.

Ronald

> 
> Xanni
>  
> 
> ______________________________________________________________________
> -- 
> http://linuxfromscratch.org/mailman/listinfo/lfs-support
> FAQ: http://www.linuxfromscratch.org/lfs/faq.html
> Unsubscribe: See the above information page
> 
> 
> !DSPAM:405cd24e58021730113977!



!DSPAM:405cd79258721902913114!





More information about the lfs-support mailing list