2.2 to 2.4 or 2.6

Thomas Hackert thackert at nexgo.de
Tue Jun 29 13:52:23 PDT 2004


Hi,
On Tuesday 29 June 2004 10:05, linux at nplinux.org wrote:
> I am running LFS 4 with BLFS 4 well and good. it has gnome 2.2.2
> , now is there any hints or howto doc to upgrade my gnome 2.2 to
> gnome 2.4 or 2.6?
this should go to BLFS-Support, but ...
Have a look at Garnome on the GNOME-site ...
HTH
Thomas.

-- 
Registered Linux User #177087 @ http://counter.li.org
Noize terroR #83 @ www.seti23.org
registered LFS user #9947 @www.linuxfromscratch
------------------------------------------------------------------
10:49pm  an   3:04,  5 Benutzer,  Durchschnittslast: 4,04, 3,97, 
3,26
Today is Setting Orange, the 34th day of Confusion in the YOLD 3170



More information about the lfs-support mailing list