rp-ppp 3.5 make errors

Matthew Burgess matthew at linuxfromscratch.org
Wed Jan 28 12:03:11 PST 2004


On Wed, 28 Jan 2004 21:00:24 +0100
julius <julius.junghans at gmx.de> wrote:

> i used ppp-2.4.1 with the patch, then configured rp-ppp:

ppp isn't in the LFS book, maybe you mistook this for BLFS-Support?



More information about the lfs-support mailing list