Problem with binutils-2.14 LFS 5.0

Michael Jackson proclaimation at yahoo.com
Wed Jan 7 08:46:12 PST 2004


--- Dogggeti at aol.com wrote:
> so, if i install gcc would it work?
> > -- 

GCC is a requirement!

__________________________________
Do you Yahoo!?
Yahoo! Hotjobs: Enter the "Signing Bonus" Sweepstakes
http://hotjobs.sweepstakes.yahoo.com/signingbonus



More information about the lfs-support mailing list