Grep 2.5.1

Jeroen Coumans jeroen at linuxfromscratch.org
Mon Feb 16 06:19:18 PST 2004


Daryl Lee said the following on 02/16/04 07:57:
> I've just started down the LFS 5.0 path, and I can't find Grep 2.5.1.
> Freshmeat says it's not authenticated yet.  Is there some place I can
> get it?  Will Grep 2.5 be sufficient?

http://www.linuxfromscratch.org/faq/#how-to-find
http://www.linuxfromscratch.org/lfs/packages.html

-- 
Jeroen Coumans (jeroen at linuxfromscratch.org)
FAQ and Website Maintainer
{faq,website}@linuxfromscratch.org
www.jeroencoumans.nl



More information about the lfs-support mailing list