Grep 2.5.1

Ronald Hummelink maillist at hummelink.xs4all.nl
Mon Feb 16 02:44:56 PST 2004


On Mon, 2004-02-16 at 07:57, Daryl Lee wrote:
> I've just started down the LFS 5.0 path, and I can't find Grep 2.5.1.
> Freshmeat says it's not authenticated yet.  Is there some place I can
> get it?  Will Grep 2.5 be sufficient?

The belgian mirror has it:
ftp://linuxfromscratch.rave.org/pub/linux/linuxfromscratch/packages/conglomeration/

Other then that, be a little inventive, and google ;-)
You'd expect the package name to be grep-2.5.1.tar.gz and if you google
for that you get heaps ;)

Ronald

> -- 
> Daryl Lee
> Open the present--it's a gift.
-- 
Linux is like a small snowball rolling downhill. Microsoft is just
waiting down the mountain...




More information about the lfs-support mailing list