Grep 2.5.1

Daryl Lee dlee at altaregos.com
Sun Feb 15 22:57:24 PST 2004


I've just started down the LFS 5.0 path, and I can't find Grep 2.5.1.
Freshmeat says it's not authenticated yet.  Is there some place I can
get it?  Will Grep 2.5 be sufficient?
-- 
Daryl Lee
Open the present--it's a gift.



More information about the lfs-support mailing list