LFS 6.0 Binutils 1st pass - configure log shows errors

MadMac asd11 at wp.pl
Mon Dec 20 14:08:24 PST 2004


On Mon, 20 Dec 2004 20:47:56 +0000, Barry Sharpe <aukz72 at dsl.pipex.com>  
wrote:

configure.log shows error because you don't have gmp library installed.
It's not needed by binutils, so you can skip it, and leave the "error"  
alone.
	Mac
-- 
Linux should be fun.



More information about the lfs-support mailing list