FYI: lfs-testing-20040817.wget grep 2.5 != Read online: Testing

news-linuxfromscratch-org.z.rpao " news-linuxfromscratch-org.z.rpao" at xoxy.net
Sun Aug 29 06:55:30 PDT 2004


grep-2.5.1 is called out in http://lfs.130th.net/lfs/view/testing/;
however, Download packages: wget -i lfs-testing-20040817.wget gets 
grep-2.5.tar.bz2.

I don't think this should affect anything.

rp04



More information about the lfs-support mailing list