Error with 'make check'/ch 5/glibc-2.3.3/lfs v5.1.1

Matthias B. msbREMOVE-THIS at winterdrache.de
Sat Aug 21 08:14:50 PDT 2004


Are you sure that you configured with --enable-add-ons=linuxthreads ?

MSB

-- 
Democracy is when the least competent have the most power.




More information about the lfs-support mailing list