On building gcc 3.3.1

Dale Weber lfs-support at thedynaplex.net
Fri Nov 7 12:53:30 PST 2003


	I unpacked the gcc-3.3.1 bundle instead of just the gcc-core-3.3.1 bundle.  I 
built the gcc-3.3.1. Is this going to cause me grief later on?  I ddin't get 
any errors when I built my gcc, so maybe things will be OK?

	8-Dale
-- 
The Dynaplex Network - http://www.thedynaplex.net
Charter Member of The Center for Intelligent Quoting.
We support Open Source 100% - running RedHat 9.0!



More information about the lfs-support mailing list