Kernel Question

Dan Hutchinson speakhutch at speakeasy.net
Fri Nov 7 11:39:01 PST 2003


I was keeping tract of LFS off and on and see that you use Kernel 
2.4.22.  Is there any problems using 2.4.21 with all the software 
packages installed.  I ask this question because Secure Linux still is 
patched to kernel 2.4.21.  Please email my email address since I have 
not signed up for the mailing list.

Thanks in advance.
Dan




More information about the lfs-support mailing list