Groff-1.19 probs

Kris van Rens krisvanrens at yahoo.com
Thu Nov 6 09:19:28 PST 2003


--- Greg Schafer <gschafer at zip.com.au> wrote:
> On Sun, Nov 02, 2003 at 06:36:56PM +0100, Kris van
> Rens wrote:
> reason. Are you sure you
> used 1.19 like you say?
Well, I downloaded the groff-current version, cat
VERSION in the extracted directory showed 1.19...

> If you can't find 1.19 anywhere and want to use an
> older version, follow the
> groff build commands from LFS-4.0 to solve the
> problem.
I think that'll solve the problem, thanks.

Kris

__________________________________
Do you Yahoo!?
Protect your identity with Yahoo! Mail AddressGuard
http://antispam.yahoo.com/whatsnewfree



More information about the lfs-support mailing list