Can't install LILO.

Manuel Vázquez Acosta manu at chasqui.cu
Sat Jan 18 08:21:01 PST 2003


Hi all: 

I’m not subscribe to lfs-support, please reply directly to me.

When I install the LILO package I obtain a make: ***[lilo.o] Error 1
I read the odd behavior caused by the –g flag in some machines and I
removed it from Makefile but I got the same error when installing again.
Do I need to do somethings first?

Manu.



-- 
Unsubscribe: send email to listar at linuxfromscratch.org
and put 'unsubscribe lfs-support' in the subject header of the message



More information about the lfs-support mailing list